<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<title>伊藤祐奈プロデュースのアイドルグループがオーディション募集を開始！ | エンタメNEXT - アイドル情報総合ニュースサイト</title>
<meta name="Keywords" content="伊藤祐奈プロデュースのアイドルグループがオーディション募集を開始！,エンタメNEXT,エンタメネクスト,月刊エンタメ,月刊ENTAME,月間エンタメ,月間ENTAME,アイドル,アイドルカルチャー,アイドル情報,AKB48,SKE48,NMB48,HKT48,ハロプロ,ハロー!プロジェクト,iDOL Street,アイドリング!!!">
<meta name="Description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:title" content="伊藤祐奈プロデュースのアイドルグループがオーディション募集を開始！ | エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:type" content="website">
<meta property="og:site_name" content="エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:url" content="http://www.entamenext.com/news/detail/id=1861">
<link rel="home" href="/" title="エンタメNEXT - アイドル情報総合ニュースサイト" >
<link rel="alternate" media="handheld" href="/news/detail/id=1861" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="/files/user/favicon.ico">
<link rel="SHORTCUT ICON" href="/files/user/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">
<script type="text/javascript" src="/files/user/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/fancybox_ctrl.js"></script>
<link rel="stylesheet" type="text/css" href="/files/user/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_right_300*250', [300, 250], 'div-gpt-ad-1397701140065-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_left_300*250', [300, 250], 'div-gpt-ad-1397700973280-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<style type="text/css"><!--
#div-gpt-ad-1397701140065-0 {
  float: right;
}
#div-gpt-ad-1397700973280-0 {
  float: left;
}
--></style>
<style type="text/css"><!--
iframe.twitter-tweet-button{
    width: 100px !important;
}
.imgTitle {
font-weight: bold;
width: 480px;
margin: 10px auto 0px !important;
}
.caption {
display: block;
font-size: 85%;
width: 480px;
margin: 5px auto 0 !important;
line-height: 140%;
text-align: left;
}
#main_module #mainContBodyWrap #mainContBody div.contents p.txtAlignC{
margin-bottom: 30px;
}

span.maintext {
  margin-bottom: 20px;
  font-size: 140%;
  line-height: 170%;
  display: block;
}
.editArea2 {
  font-size: 140%;
  line-height: 170%;
  margin-bottom: 20px;
}
--></style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-45245270-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "1861", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_1861" class="wrapper2">
<div id="container">

	<div id="header">
	<div id="headerArea">
    <h1><a href="http://www.entamenext.com/"><img src="/files/user/image/head_logo.gif" alt="ENTAME NEXT Powered by 月刊エンタメ"></a></h1>
   
</div>
	</div>

	<div id="navi">
	<script language="Javascript" type="text/javascript">

//<![CDATA[

google.load("search", "1");

function OnLoad() {
  GSearch.getBranding(document.getElementById("branding"));
}
google.setOnLoadCallback(OnLoad);
//]]>

</script>

<div id="headNaviArea" class="clearFix">
    <ul>
        <li class="gnavi01"><a href="http://www.entamenext.com/news/contents_type=14">トピックス</a></li>
        <li class="gnavi02"><a href="http://www.entamenext.com/news/contents_type=2">新譜情報</a></li>
        <li class="gnavi03"><a href="http://www.entamenext.com/news/contents_type=7">ライブレポ</a></li>
        <li class="gnavi04"><a href="http://www.entamenext.com/news/contents_type=8">イベント</a></li>
        <li class="gnavi05"><a href="http://www.entamenext.com/news/contents_type=9">インタビュー</a></li>
        <li class="gnavi06"><a href="http://www.entamenext.com/news/contents_type=10">コラム</a></li>
        <li class="gnavi07"><a href="http://www.entamenext.com/news/contents_type=11">書籍/DVD</a></li>
        <li class="gnavi08"><a href="http://www.entamenext.com/news/contents_type=12">リファレンス</a></li>
        <li class="gnavi09"><a href="http://www.entamenext.com/news/contents_type=13">グラビア</a></li>
        <li class="gnavi10"><a href="http://www.entamenext.com/news/contents_type=15">月刊エンタメ</a></li>
    </ul>
    <div class="serchArea clearFix">
        <form action="http://www.entamenext.com/season_google/" method="post">
           <p class="searthInp"><input type="text" name="keyword" size="" maxlength="256" value="サイト内検索" style="color:#999999; font-size:12px;" onFocus="if(this.value == 'サイト内検索'){this.value = '';} this.style.color = '#333333';" onBlur="if(this.value==''){this.value='サイト内検索'; this.style.color = '#999999';} else {this.value != 'サイト内検索'; this.style.color = '#333333';}"></p>
            <p class="searthBtn"><input type="image" class="headRollOv" src="/files/user/image/search_btn.gif" alt="検索"></p>
        </form>
    </div>
</div>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000152">  
</div><!-- //div id="contents1000152 -->
<div id="contents1000185">  
</div><!-- //div id="contents1000185 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000232">  
</div><!-- //div id="contents1000232 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<!--%sub_module3%-->
				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="mainContBodyWrap">
	<div id="mainContBody">
		<div class="contents">
			<p class="catTxt"><img src="/files/user/image/txt_14.gif" alt="トピックス"><p>

							<h2 class="typeA">伊藤祐奈プロデュースのアイドルグループがオーディション募集を開始！</h2>
				<p class="dateTxt">2017年02月07日　13時00分</p>
			
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1861&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1861" data-count="horizontal"  data-lang="ja">Tweet</a></li>


			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

			<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1861" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
			                    
                    <li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">
    
new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});
    
</script>
</span></li>
				</ul>
			</div>
            
            <div class="editArea2">
                　元アイドリング!!!で、昨年12月に自らが代表取締役を務める「株式会社TKMK」を起業した伊藤祐奈が、いよいよアイドルのプロデュースに乗り出す！　本日２月７日から『トキメキアイドルオーディション』をスタートさせたもの。<br>
&nbsp;
            </div>
            
			<div class="editArea">









                









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1861&amp;repeatCnt=1"><img src="/files/topics/1861_ext_04_0.jpg" alt=""></a>
<span class="caption" style="width:480px">トキメキアイドルオーディション</span></p>
<span class="maintext">　同オーディションは５～７人（予定）の女性アイドルグループを結成することが目的。応募資格は10～18歳の女性となっており、若さあふれるグループを想定しているようだ。オーディションの告知ページでは「１人１人の個性を大切に、【カワイイ】&times;【元気】でいろんなことに挑戦！夢は大きく、目指すは【日本武道館】！！！」と謳っており、当初から大きな目標を掲げている点も特徴となっている。<br>
<br>
　自らプロデューサーの立場で参画する伊藤は、５年間におよぶ自身のアイドル経験を活かし、&ldquo;本気&rdquo;での全面的サポートを約束。アイドリング!!!の一員としてライブやテレビ出演を重ねてきた伊藤の存在は、新たなグループをしっかりと支えるいしずえとしての役割を果たしてくれることだろう。<br>
<br>
　募集はオーディションの特設サイト、もしくは「デ☆ビュー」の応募ページから行うことができ、履歴書は不要。画像もネット経由で応募できるなど、スマホ世代に向けた形のオーディションとなっている。なお応募締切は２月25日（土）の予定だ。<br>
<br>
　オーディションは書類選考と面談を経て、学生が春休みを迎える期間に最終オーディションを実施する予定。いま普通の学生生活を送っている女の子が、４月からの新年度にはアイドルの卵になっていることとなり、まさにシンデレラストーリーの幕開けにふさわしいチャンスだと言えよう。<br>
<br>
<strong>■トキメキアイドルオーディション 特設サイト</strong><br>
<a href="http://tk-mk.jp/audition/" target="_blank">http://tk-mk.jp/audition/</a><br>
<br>
<strong>■デ☆ビュー「トキメキアイドルオーディション」</strong><br>
<a href="https://deview.co.jp/Audition/Overview?am_audition_id=21210&amp;" target="_blank">https://deview.co.jp/Audition/Overview?am_audition_id=21210&amp;</a><br>
<br>
<strong>■伊藤祐奈 ツイッター</strong><br>
<a href="https://twitter.com/yu_na_ito" target="_blank">https://twitter.com/yu_na_ito</a><br>
&nbsp;</span>

			</div>

		</div>









		<div class="contents">
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1861&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1861" data-count="horizontal"  data-lang="ja">Tweet</a></li>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1861" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			
		<li><span>

<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
				</ul>
			</div>
			<div class="tagListArea">
				<p><span>タグ：</span>
									<a href="http://www.entamenext.com/tag_list/tag_search=1&amp;tag_id=5">アイドリング!!!</a>　
								</p>
			</div>
		</div>
	</div>
</div>




</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						<div class="contents02">

　　
　　
　　　　    <div class="sttlWrap">
        <p class="sttl"><img src="/files/user/image/sttl_relation_news.png" width="113" height="20" alt="関連ニュース"></p>
    </div>
    <div class="pickupListWrap">
        <ul>
                <li><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー" class="icon">
            <dl>
                <dt>2017年01月24日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1860">元アイドリング!!!の伊藤祐奈が再始動！１年半ぶりの復帰で彼女は何をしたいのか？</a></dd>
            </dl>
            </li>
            
　　　　
　　
　　            <li><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント" class="icon">
            <dl>
                <dt>2015年03月19日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1425">アイドリング!!! 長野せりな＆伊藤祐奈、最後のリリースイベントがスタート ［6thアルバム『ロデオマシーン』発売］</a></dd>
            </dl>
            </li>
            
　　　　
　　
　　            <li><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー" class="icon">
            <dl>
                <dt>2015年03月08日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1398">アイドリング!!! 伊藤祐奈「卒業までにみんなとディズニーランドに行きたい！」【ライブドキュメント＆インタビュー】</a></dd>
            </dl>
            </li>
            
　　　　
　　
　　            <li><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス" class="icon">
            <dl>
                <dt>2015年03月06日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1396">アイドリング!!!・伊藤祐奈が卒業を発表「たくさん考えて下した大きな決断」</a></dd>
            </dl>
            </li>
            
　　　　
　　
　　            <li><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー" class="icon">
            <dl>
                <dt>2014年06月07日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=620">伊藤祐奈と後藤郁の絆は「お互いを本気で怒れる」強さ</a></dd>
            </dl>
            </li>
            
　　        </ul>
    </div>
    

<div class="sttlWrap">
    <p class="sttl"><img src="/files/user/image/sttl_14_news.png" alt="トピックスの関連ニュース"></p>
</div>
<div class="relationArea">
    <ul class="relationList clearFix">
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1856"><img src="/files/topics/1856_ext_03_0_S.jpg" alt="1856_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1856">指原莉乃が議長に就任！　乃木坂、アプガ、しゃち、ベビレらが「アイドル国会」で大討論</a><span class="dateTxt">2016年12月21日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1849"><img src="/files/topics/1849_ext_03_0_S.jpg" alt="1849_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1849">手術成功！仮面女子・神谷えりな闘病の軌跡を記者視点で振り返る</a><span class="dateTxt">2016年11月21日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1846"><img src="/files/topics/1846_ext_03_0_S.jpg" alt="1846_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1846">NMB48谷川愛梨が舞台「Grand Stage（グラン・ステージ）」に初出演！</a><span class="dateTxt">2016年10月21日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1843"><img src="" alt=""></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1843">月刊エンタメ11月号におきまして、訂正箇所のご報告</a><span class="dateTxt">2016年10月07日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1836"><img src="/files/topics/1836_ext_03_0_S.jpg" alt="1836_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1836">仮面女子のCカップ女子・月野もあ、念願のアニメ声優デビュー！</a><span class="dateTxt">2016年09月06日</span></span></li>
    </ul>
</div>



</div>
				</div>
				<div id="sub_module7">
						<div id="contents1000186">  
<div class="bottomBnArea">

<p>
<!-- entamenext_footerrectangle_right_300*250 -->
<div id='div-gpt-ad-1397701140065-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397701140065-0'); });
</script>
</div>
<!-- entamenext_footerrectangle_left_300*250 -->
<div id='div-gpt-ad-1397700973280-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397700973280-0'); });
</script>
</div>
</p>

</div>
</div><!-- //div id="contents1000186 -->

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						<div id="contents1000090">  
</div><!-- //div id="contents1000090 -->
<div id="contents1000179">
<div class="powerpush_ban">
<ul>
<li>

								<a href="http://shopping.hobidas.com/shop/r/roverture/" target="_blank">
				
										<img src="/files/navigation/9_1_ja.png" alt="OVERTURE STORE">
				
								</a>
				</li>
<li>

								<a href="http://www.entamenext.com/news/detail/id=788" >
				
										<img src="/files/navigation/1_1_ja.png" alt="ライター募集について">
				
								</a>
				</li>
<li>

								<a href="http://www.hikaritv.net/lp/flets/?cid=entamenext" target="_blank">
				
										<img src="/files/navigation/6_1_ja.jpg" alt="ひかりTV">
				
								</a>
				</li>
</div>

</div><!-- //div id="contents1000179 -->
<div id="contents1000091"><div class="sideContBodyWrap">
    <div class="sideContBody">
        <div class="sideCont">
            <div class="sttlWrap">
                <p class="sttl"><img src="/files/user/image/sttl_acc_rank.png" width="210" height="20" alt="週間アクセスランキング"></p>
            </div>
            <ul class="ranList">
<li class="rank01"><a href="http://www.entamenext.com/news/detail/id=1781">乃木坂46　今、注目すべきは中元日芽香!!</a></li>
<li class="rank02"><a href="http://www.entamenext.com/news/detail/id=1861">伊藤祐奈プロデュースのアイドルグループがオーディション募集を開始！</a></li>
<li class="rank03"><a href="http://www.entamenext.com/news/detail/id=1860">元アイドリング!!!の伊藤祐奈が再始動！１年半ぶりの復帰で彼女は何をしたいのか？</a></li>
<li class="rank04"><a href="http://www.entamenext.com/news/detail/id=1318">さわやか五郎がブーイング覚悟で語るハロプロメンバーのすごさ</a></li>
<li class="rank05"><a href="http://www.entamenext.com/news/detail/id=718">さくら学院 菊地最愛への100の質問【完全版】</a></li>
<li class="rank06"><a href="http://www.entamenext.com/news/detail/id=1556">５代目生徒会長 磯野莉音が語るさくら学院2015　完全版</a></li>
<li class="rank07"><a href="http://www.entamenext.com/news/detail/id=717">さくら学院 水野由結への100の質問【完全版】</a></li>
<li class="rank08"><a href="http://www.entamenext.com/news/detail/id=743">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</a></li>
<li class="rank09"><a href="http://www.entamenext.com/news/detail/id=1787">BABYMETAL『Metal Resistance』に全米が震撼した理由 その3「日本語の響き」</a></li>
<li class="rank10"><a href="http://www.entamenext.com/news/detail/id=1462">汐留グラビア甲子園2014 準グランプリ・橋本梨菜は「誰にでも親近感を持っちゃうタイプ！」</a></li>
            </ul>
        </div>
    </div>
</div>
</div><!-- //div id="contents1000091 -->
<div id="contents1000127">  
</div><!-- //div id="contents1000127 -->

				</div>
				<div id="sub_module5">
						<div id="contents1000126"><div class="sideContBodyWrap">
						<div class="sideContBody">
							<div class="sideCont">
								<div class="sttlWrap">
									<p class="sttl"><img src="/files/user/image/sttl_pickup.png" width="173" height="20" alt="編集部ピックアップ"></p>
								</div>
								<ul class="pickUpList clearFix">

									<li><a href="http://www.entamenext.com/news/detail/id=968"><span class="ph"><img src="/files/topics/968_ext_03_0_S.jpg" alt="968_ext_03_0_S.jpg"></span><span class="txt">いま、AKB48 チーム8が熱すぎる件</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=537"><span class="ph"><img src="/files/topics/537_ext_03_0_S.jpg" alt="537_ext_03_0_S.jpg"></span><span class="txt">モーニング娘。'14のNY公演を米国はどう報じているか</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=990"><span class="ph"><img src="/files/topics/990_ext_03_0_S.jpg" alt="990_ext_03_0_S.jpg"></span><span class="txt">徹底検証：ハロプロ楽曲って全部で何曲あるの？</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=743"><span class="ph"><img src="/files/topics/743_ext_03_0_S.jpg" alt="743_ext_03_0_S.jpg"></span><span class="txt">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</span></a></li>
								</ul>
							</div>
						</div>
					</div></div><!-- //div id="contents1000126 -->
<div id="contents1000125">  
</div><!-- //div id="contents1000125 -->

				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					<!--%sub_module6%-->
			</div>
		</div>
	</div>

	<div id="footer">
		<!-- here 108936-->
<div id="footWrap">
    <ul class="footNavi">
        <li><a href="http://www.tokuma.jp/company/profile.html" target="_blank">会社概要</a></li>
        <li><a href="http://www.tokuma.jp/info/privacy01.html" target="_blank">プライバシーポリシー</a></li>
        <li><a href="http://www.tokuma.jp/info/copyright.html" target="_blank">著作権について</a></li>
        <li><a href="https://www.entamenext.com/contact/">お問い合わせ</a></li>
        <li><a href="http://www.entamenext.com/news/detail/id=788">ライター募集について</a></li>
    </ul>
    <p class="copy"><img src="/files/user/image/copyright.gif" width="249" height="14" alt="copyright &amp;copy; TOKUMA SHOTEN All Rights Reserved"></p>
</div>
	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js"></script>

</body>
</html>