<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<title>タワレコ渋谷が空手道場に！？フルフルポケットの最新作リリイベでファンが正拳突きを連発！ | エンタメNEXT - アイドル情報総合ニュースサイト</title>
<meta name="Keywords" content="タワレコ渋谷が空手道場に！？フルフルポケットの最新作リリイベでファンが正拳突きを連発！,エンタメNEXT,エンタメネクスト,月刊エンタメ,月刊ENTAME,月間エンタメ,月間ENTAME,アイドル,アイドルカルチャー,アイドル情報,AKB48,SKE48,NMB48,HKT48,ハロプロ,ハロー!プロジェクト,iDOL Street,アイドリング!!!">
<meta name="Description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:title" content="タワレコ渋谷が空手道場に!?フルフルポケットの最新作リリイベでファンが正拳突きを連発！">
<meta property="og:description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:image" content="http://www.entamenext.comhttps://www.entamenext.com/files/topics/1896_ext_04_3.jpg">
<meta property="og:type" content="website">
<meta property="og:site_name" content="エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:url" content="http://www.entamenext.com/news/detail/id=1896">
<link rel="home" href="/" title="エンタメNEXT - アイドル情報総合ニュースサイト" >
<link rel="alternate" media="handheld" href="/news/detail/id=1896" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="/files/user/favicon.ico">
<link rel="SHORTCUT ICON" href="/files/user/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">
<script type="text/javascript" src="/files/user/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/fancybox_ctrl.js"></script>
<link rel="stylesheet" type="text/css" href="/files/user/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_right_300*250', [300, 250], 'div-gpt-ad-1397701140065-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_left_300*250', [300, 250], 'div-gpt-ad-1397700973280-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<style type="text/css"><!--
#div-gpt-ad-1397701140065-0 {
  float: right;
}
#div-gpt-ad-1397700973280-0 {
  float: left;
}
--></style>
<style type="text/css"><!--
iframe.twitter-tweet-button{
    width: 100px !important;
}
.imgTitle {
font-weight: bold;
width: 480px;
margin: 10px auto 0px !important;
}
.caption {
display: block;
font-size: 85%;
width: 480px;
margin: 5px auto 0 !important;
line-height: 140%;
text-align: left;
}
#main_module #mainContBodyWrap #mainContBody div.contents p.txtAlignC{
margin-bottom: 30px;
}

span.maintext {
  margin-bottom: 20px;
  font-size: 140%;
  line-height: 170%;
  display: block;
}
.editArea2 {
  font-size: 140%;
  line-height: 170%;
  margin-bottom: 20px;
}
--></style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-45245270-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "1896", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_1896" class="wrapper2">
<div id="container">

	<div id="header">
	<div id="headerArea">
    <h1><a href="http://www.entamenext.com/"><img src="/files/user/image/head_logo.gif" alt="ENTAME NEXT Powered by 月刊エンタメ"></a></h1>
   
</div>
	</div>

	<div id="navi">
	<script language="Javascript" type="text/javascript">

//<![CDATA[

google.load("search", "1");

function OnLoad() {
  GSearch.getBranding(document.getElementById("branding"));
}
google.setOnLoadCallback(OnLoad);
//]]>

</script>

<div id="headNaviArea" class="clearFix">
    <ul>
        <li class="gnavi01"><a href="http://www.entamenext.com/news/contents_type=14">トピックス</a></li>
        <li class="gnavi02"><a href="http://www.entamenext.com/news/contents_type=2">新譜情報</a></li>
        <li class="gnavi03"><a href="http://www.entamenext.com/news/contents_type=7">ライブレポ</a></li>
        <li class="gnavi04"><a href="http://www.entamenext.com/news/contents_type=8">イベント</a></li>
        <li class="gnavi05"><a href="http://www.entamenext.com/news/contents_type=9">インタビュー</a></li>
        <li class="gnavi06"><a href="http://www.entamenext.com/news/contents_type=10">コラム</a></li>
        <li class="gnavi07"><a href="http://www.entamenext.com/news/contents_type=11">書籍/DVD</a></li>
        <li class="gnavi08"><a href="http://www.entamenext.com/news/contents_type=12">リファレンス</a></li>
        <li class="gnavi09"><a href="http://www.entamenext.com/news/contents_type=13">グラビア</a></li>
        <li class="gnavi10"><a href="http://www.entamenext.com/news/contents_type=15">月刊エンタメ</a></li>
    </ul>
    <div class="serchArea clearFix">
        <form action="http://www.entamenext.com/season_google/" method="post">
           <p class="searthInp"><input type="text" name="keyword" size="" maxlength="256" value="サイト内検索" style="color:#999999; font-size:12px;" onFocus="if(this.value == 'サイト内検索'){this.value = '';} this.style.color = '#333333';" onBlur="if(this.value==''){this.value='サイト内検索'; this.style.color = '#999999';} else {this.value != 'サイト内検索'; this.style.color = '#333333';}"></p>
            <p class="searthBtn"><input type="image" class="headRollOv" src="/files/user/image/search_btn.gif" alt="検索"></p>
        </form>
    </div>
</div>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000152">  
</div><!-- //div id="contents1000152 -->
<div id="contents1000185">  
</div><!-- //div id="contents1000185 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000232">  
</div><!-- //div id="contents1000232 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						
				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="mainContBodyWrap">
	<div id="mainContBody">
		<div class="contents">
			<p class="catTxt"><img src="/files/user/image/txt_8.gif" alt="イベント"><p>

							<h2 class="typeA">タワレコ渋谷が空手道場に！？フルフルポケットの最新作リリイベでファンが正拳突きを連発！</h2>
				<p class="dateTxt">2017年08月18日　13時00分</p>
			
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1896&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1896" data-count="horizontal"  data-lang="ja">Tweet</a></li>


			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

			<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1896" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
			                    
                    <li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">
    
new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});
    
</script>
</span></li>
				</ul>
			</div>
            
            <div class="editArea2">
                　４人組の応援ガールズユニット「Fullfull☆Pocket」（フルフルポケット）が8月16日、3rdシングル『キミトシル / カンフー乙女』のリリース記念ミニライブをタワーレコード渋谷店・4Fイベントフロアにて開催した。<br>
&nbsp;
            </div>
            
			<div class="editArea">














                









<p class="imgTitle" style="width:480px">Fullfull☆Pocket</p><p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=1"><img src="/files/topics/1896_ext_04_0.jpg" alt=""></a>
<span class="caption" style="width:480px">フルフルポケット。メンバーは左より宇敷陽南、田附未衣愛、中原ありす、石井栞。</span></p>
<span class="maintext">　フルフルポケットは３月にメンバーが一人卒業し、４月には最年少で中２の宇敷陽南が加入したことで新体制がスタート。５月から４カ月連続で新曲を発表している（ここまで３曲を披露済み）。音楽面ではデビュー時から多田慎也氏がサウンドプロデューサーを務めており、グループのアドバイザーを務めていた＠JAM総合プロデューサーの橋元恵一氏がこのたびスーパーバイザーに着任している。<br>
<br>
　今回の3rdシングルでは6月から東京都内を中心にリリースイベントを開催しており、この日は待ちに待ったリリース日。イベントフロアに詰めかけたファンを前にメンバーの田附未衣愛が、タワレコ全店舗総シングルチャートで同シングルが5位にランクインしたと報告し、「みなさんのおかげです。ありがとうございます！」と感謝の意を示した。なお同シングルはオリコンのデイリーシングルランキングでも12位を獲得している。<br>
<br>
　ミニライブではまず3rdシングルの収録曲『キミトシル』『フタリアオゾラ』を含む４曲を披露。可愛らしい見た目からは想像できない圧倒的な歌声と、パワフルで渾身のダンスパフォーマンスで会場を沸かせた。４曲目を歌うころには会場後方からステージに立つメンバーたちが見えなくなるほどの賑わいを見せ、注目度の高さを示していたようだ。<br>
&nbsp;</span>









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=2"><img src="/files/topics/1896_ext_04_1.jpg" alt=""></a>
<span class="caption" style="width:480px">熱いパフォーマンスを見せるフルポケのメンバーたち。</span></p>










<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=3"><img src="/files/topics/1896_ext_04_2.jpg" alt=""></a>
<span class="caption" style="width:480px">ミニライブ終盤ではフロアの全面にファンが押し寄せていた。</span></p>
<span class="maintext">　ここで各メンバーが新曲リリースの嬉しさについて胸中を語り、最後にタイトルチューンの『カンフー乙女』を披露。その曲名どおり、曲中には正拳突きの振り付けが盛り込まれており、会場のファンはさっそく振りコピだ。フロアのファン全員が正拳を繰り出す様は空手道場さながらで、なんともスパイスの効いた空間を醸し出していた。<br>
<br>
　大きな節目となったリリース日のミニライブを終え、リリースイベントも残すところ後3回に。8月26～27日に開催される「＠JAM EXPO 2017」では両日とも出演が決まっており、新生フルフルポケットを大勢のアイドルファンに披露するチャンスが控えている。これらの機会にぜひ、生声で楽しみたいと思わせる魅力にあふれる歌声を体感してはいかがだろうか。<br>
<br>
（Text by hide）<br>
<br>
<strong>【ミニライブ セットリスト】</strong><br>
M01．今を生きる<br>
M02．きみがだいすき<br>
M03．キミトシル<br>
M04．フタリアオゾラ<br>
M05．カンフー少女<br>
&nbsp;</span>









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=4"><img src="/files/topics/1896_ext_04_3.jpg" alt=""></a>
<span class="caption" style="width:480px">おなじみのタワーレコードエプロンを着用しておすましのメンバーたち。左より宇敷、田附、中原、石井。</span></p>
<span class="maintext"><strong>【ミニライブ メンバーコメント】</strong><br>
<br>
<strong>中原ありす</strong>「ひなちゃん（宇敷陽南）を迎えての4人でのシングルは初めてで、キミトシル、カンフー乙女、フタリアオゾラは（サウンドプロデューサーの）多田先生に私たちの気持ちを伝えて書いてもらった曲など、とにかく私たちの&ldquo;想い&rdquo;のこもったCDになっているので、たくさん曲を聴いてフルフルポケットを大好きになってもらえたら嬉しいなと思います」<br>
<br>
<strong>宇敷陽南</strong>「MV撮影やレコーディングなど初めて経験して慣れないことがあったが、CDとして形に残せていつでも聴けるのは本当に嬉しい」<br>
<br>
<strong>石井 栞</strong>「3rdシングルをリリースすることができて本当に嬉しい。リリースできたのはみなさんのおかげで、みなさんには感謝しかない。これからもこの４人で力を合わせて頑張っていくので応援宜しくお願いします」<br>
<br>
<strong>田附未衣愛</strong>「最初に新曲の『カンフー乙女』も『キミトシル』も今までのフルフルポケットにはない感じで驚かれた方もいると思いますが、リリースイベントを重ねるごとにみなさん一緒に振り付けを真似してくださったり、曲が完成していく感じがしてとっても嬉しいです。是非歌詞を見てじっくり聴いていただけたら嬉しいです」<br>
<br>
<strong>【リリース情報】</strong><br>
<strong>Fullfull☆Pocket 3rd Single</strong><br>
<strong>『キミトシル／カンフー乙女』</strong><br>
<strong>発売日：</strong>2017年8月16日<br>
<strong>価格：</strong>1,111円＋税<br>
<strong>＜収録曲＞</strong><br>
M1．キミトシル<br>
M2．カンフー乙女&nbsp;<br>
M3．フタリアオゾラ<br>
M4．キミトシル（Instrumental）<br>
M5．カンフー乙女（Instrumental）<br>
M6．フタリアオゾラ（Instrumental）<br>
★封入特典：各Type限定 特製ミニ生写真1枚ランダム封入<br>
&nbsp;</span>









<p class="imgTitle" style="width:px">『キミトシル／カンフー乙女』Type A</p><p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=5"><img src="/files/topics/1896_ext_04_4.jpg" alt=""></a>
</p>










<p class="imgTitle" style="width:px">『キミトシル／カンフー乙女』Type B</p><p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1896&amp;repeatCnt=6"><img src="/files/topics/1896_ext_04_5.jpg" alt=""></a>
</p>
<span class="maintext"><strong>【3rdシングル『キミトシル / カンフー乙女』リリースイベント】</strong><br>
8月18日（金）19:00<br>
タワーレコード池袋店<br>
<br>
8月19日（土）1部：12:00／2部：14:30<br>
HMV&amp;BOOKS TOKYO（渋谷）<br>
<br>
8月20日（日）1部：12:00／2部：14:30<br>
タワーレコード新宿店（予定）<br>
&nbsp;
<div style="border-style: solid ; border-width: 1px;padding: 5px"><strong>Fullfull☆Pocket（フルフルポケット）プロフィール</strong><br>
<br>
2015年8月に結成。2016年3月に発売のデビューシングル『フ♩レフ♩レ ミライ！！！／流星Flashback／わがままフェアリー』はオリコンデイリーチャート9位を獲得。サウンドプロデューサーの多田慎也が創る、情景がリアルに浮かび上がる楽曲と、メンバー４人が織りなす多彩な表情のパフォーマンスとボーカルで、エール溢れる音楽を届けていく。2017年4月に新メンバーを迎えて新体制がスタート。2017年8月16日に新体制で初のシングルをリリース。</div>
<br>
<br>
<strong>■オフィシャルサイト</strong><br>
<a href="http://www.fullfullpocket.com/" target="_blank">http://www.fullfullpocket.com/</a><br>
<br>
<strong>■キミトシル MV Full ver.</strong><br>
<a href="https://youtu.be/9qoxLrcrLmY" target="_blank">https://youtu.be/9qoxLrcrLmY</a><br>
<br>
<strong>■カンフー乙女 MV Full ver.</strong><br>
<a href="https://youtu.be/U5McrU6VNd4" target="_blank">https://youtu.be/U5McrU6VNd4</a><br>
<br>
<strong>■踊ってみた「フタリアオゾラ」</strong><br>
<a href="https://youtu.be/oiMYdAFKl4c" target="_blank">https://youtu.be/oiMYdAFKl4c</a><br>
<br>
<strong>■LIVE「フタリアオゾラ」</strong><br>
<a href="https://youtu.be/4DDMQC2YFzs" target="_blank">https://youtu.be/4DDMQC2YFzs</a></span>

			</div>

		</div>









		<div class="contents">
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1896&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1896" data-count="horizontal"  data-lang="ja">Tweet</a></li>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1896" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			
		<li><span>

<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
				</ul>
			</div>
		</div>
	</div>
</div>




</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						<div class="contents02">

　　
　　
　　　　    <div class="sttlWrap">
        <p class="sttl"><img src="/files/user/image/sttl_relation_news.png" width="113" height="20" alt="関連ニュース"></p>
    </div>
    <div class="pickupListWrap">
        <ul>
                <li><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス" class="icon">
            <dl>
                <dt>2017年07月03日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1885">でんぱ組.inc古川未鈴が＠JAM EXPOの総合司会に就任、“センターになりたい”アイドルと夢のコラボ実現！</a></dd>
            </dl>
            </li>
            
　　　　
　　
　　            <li><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント" class="icon">
            <dl>
                <dt>2017年01月03日</dt>
                <dd><a href="http://www.entamenext.com/news/detail/id=1858">@JAM EXPOが横浜に戻ってくる！今年も８月26・27日に２デイズ開催が決定!!</a></dd>
            </dl>
            </li>
            
　　        </ul>
    </div>
    

<div class="sttlWrap">
    <p class="sttl"><img src="/files/user/image/sttl_8_news.png" alt="イベントの関連ニュース"></p>
</div>
<div class="relationArea">
    <ul class="relationList clearFix">
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1893"><img src="/files/topics/1893_ext_03_0_S.jpg" alt="1893_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント"><a href="http://www.entamenext.com/news/detail/id=1893">TIFで最多稼働の大阪☆春夏秋冬が新衣装と新曲、そして重大発表で魅せた！</a><span class="dateTxt">2017年08月09日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1887"><img src="/files/topics/1887_ext_03_0_S.jpg" alt="1887_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント"><a href="http://www.entamenext.com/news/detail/id=1887">【アイドル横丁夏まつり!!】衣装を脱いだアイドルたちが華麗な水着姿で魅せた！</a><span class="dateTxt">2017年07月11日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1877"><img src="/files/topics/1877_ext_03_0_S.jpg" alt="1877_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント"><a href="http://www.entamenext.com/news/detail/id=1877">伊藤祐奈プロデュース「TOY SMILEY」がファンの前で初お披露目！オリジナル曲も披露</a><span class="dateTxt">2017年04月30日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1871"><img src="/files/topics/1871_ext_03_0_S.jpg" alt="1871_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント"><a href="http://www.entamenext.com/news/detail/id=1871">『ももクロ×プロレス』発売記念イベントで飯伏幸太選手と小島和宏記者が高田馬場で再激突！</a><span class="dateTxt">2017年04月05日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1866"><img src="/files/topics/1866_ext_03_0_S.jpg" alt="1866_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_8.gif" width="80" height="20" alt="イベント"><a href="http://www.entamenext.com/news/detail/id=1866">美少女16人の華やかなコラボ！噴水広場でX21とわーすたがファン熱狂のイベントを開催</a><span class="dateTxt">2017年03月03日</span></span></li>
    </ul>
</div>



</div>
				</div>
				<div id="sub_module7">
						<div id="contents1000186">  
<div class="bottomBnArea">

<p>
<!-- entamenext_footerrectangle_right_300*250 -->
<div id='div-gpt-ad-1397701140065-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397701140065-0'); });
</script>
</div>
<!-- entamenext_footerrectangle_left_300*250 -->
<div id='div-gpt-ad-1397700973280-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397700973280-0'); });
</script>
</div>
</p>

</div>
</div><!-- //div id="contents1000186 -->

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						<div id="contents1000090">  
</div><!-- //div id="contents1000090 -->
<div id="contents1000179">
<div class="powerpush_ban">
<ul>
<li>

								<a href="http://shopping.hobidas.com/shop/r/roverture/" target="_blank">
				
										<img src="/files/navigation/9_1_ja.png" alt="OVERTURE STORE">
				
								</a>
				</li>
<li>

								<a href="http://www.entamenext.com/news/detail/id=788" >
				
										<img src="/files/navigation/1_1_ja.png" alt="ライター募集について">
				
								</a>
				</li>
<li>

								<a href="http://www.hikaritv.net/lp/flets/?cid=entamenext" target="_blank">
				
										<img src="/files/navigation/6_1_ja.jpg" alt="ひかりTV">
				
								</a>
				</li>
</div>

</div><!-- //div id="contents1000179 -->
<div id="contents1000091"><div class="sideContBodyWrap">
    <div class="sideContBody">
        <div class="sideCont">
            <div class="sttlWrap">
                <p class="sttl"><img src="/files/user/image/sttl_acc_rank.png" width="210" height="20" alt="週間アクセスランキング"></p>
            </div>
            <ul class="ranList">
<li class="rank01"><a href="http://www.entamenext.com/news/detail/id=1006">さくら学院「ファストパス争奪戦」水野由結に謝られた父兄の顔が!!</a></li>
<li class="rank02"><a href="http://www.entamenext.com/news/detail/id=1895">伊藤祐奈がアイドルに復帰！？TOY SMILEYのプロデューサー権限で生誕イベントをわがまま開催！</a></li>
<li class="rank03"><a href="http://www.entamenext.com/news/detail/id=1781">乃木坂46　今、注目すべきは中元日芽香!!</a></li>
<li class="rank04"><a href="http://www.entamenext.com/news/detail/id=661">乃木坂46・中元日芽香の「ひめたんびーむ」はアイドルの証</a></li>
<li class="rank05"><a href="http://www.entamenext.com/news/detail/id=1897">伝説の「Dorothy Little Happy」が一夜限りの復活！＠JAM EXPOで奇跡のステージが実現</a></li>
<li class="rank06"><a href="http://www.entamenext.com/news/detail/id=1896">タワレコ渋谷が空手道場に！？フルフルポケットの最新作リリイベでファンが正拳突きを連発！</a></li>
<li class="rank07"><a href="http://www.entamenext.com/news/detail/id=718">さくら学院 菊地最愛への100の質問【完全版】</a></li>
<li class="rank08"><a href="http://www.entamenext.com/news/detail/id=1318">さわやか五郎がブーイング覚悟で語るハロプロメンバーのすごさ</a></li>
<li class="rank09"><a href="http://www.entamenext.com/news/detail/id=628">乃木坂46の6・7 生駒里奈の総選挙14位に赤坂が揺れた</a></li>
<li class="rank10"><a href="http://www.entamenext.com/news/detail/id=717">さくら学院 水野由結への100の質問【完全版】</a></li>
            </ul>
        </div>
    </div>
</div>
</div><!-- //div id="contents1000091 -->
<div id="contents1000127">  
</div><!-- //div id="contents1000127 -->

				</div>
				<div id="sub_module5">
						<div id="contents1000126"><div class="sideContBodyWrap">
						<div class="sideContBody">
							<div class="sideCont">
								<div class="sttlWrap">
									<p class="sttl"><img src="/files/user/image/sttl_pickup.png" width="173" height="20" alt="編集部ピックアップ"></p>
								</div>
								<ul class="pickUpList clearFix">

									<li><a href="http://www.entamenext.com/news/detail/id=968"><span class="ph"><img src="/files/topics/968_ext_03_0_S.jpg" alt="968_ext_03_0_S.jpg"></span><span class="txt">いま、AKB48 チーム8が熱すぎる件</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=537"><span class="ph"><img src="/files/topics/537_ext_03_0_S.jpg" alt="537_ext_03_0_S.jpg"></span><span class="txt">モーニング娘。'14のNY公演を米国はどう報じているか</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=990"><span class="ph"><img src="/files/topics/990_ext_03_0_S.jpg" alt="990_ext_03_0_S.jpg"></span><span class="txt">徹底検証：ハロプロ楽曲って全部で何曲あるの？</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=743"><span class="ph"><img src="/files/topics/743_ext_03_0_S.jpg" alt="743_ext_03_0_S.jpg"></span><span class="txt">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</span></a></li>
								</ul>
							</div>
						</div>
					</div></div><!-- //div id="contents1000126 -->
<div id="contents1000125">  
</div><!-- //div id="contents1000125 -->

				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					
			</div>
		</div>
	</div>

	<div id="footer">
		<!-- here 108936-->
<div id="footWrap">
    <ul class="footNavi">
        <li><a href="http://www.tokuma.jp/company/profile.html" target="_blank">会社概要</a></li>
        <li><a href="http://www.tokuma.jp/info/privacy01.html" target="_blank">プライバシーポリシー</a></li>
        <li><a href="http://www.tokuma.jp/info/copyright.html" target="_blank">著作権について</a></li>
        <li><a href="https://www.entamenext.com/contact/">お問い合わせ</a></li>
        <li><a href="http://www.entamenext.com/news/detail/id=788">ライター募集について</a></li>
    </ul>
    <p class="copy"><img src="/files/user/image/copyright.gif" width="249" height="14" alt="copyright &amp;copy; TOKUMA SHOTEN All Rights Reserved"></p>
</div>
	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js"></script>

</body>
</html>