<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<title>clipclip奏さやかが3月24日に卒業ライブ、「5年半はあっという間でした」 | エンタメNEXT - アイドル情報総合ニュースサイト</title>
<meta name="Keywords" content="clipclip奏さやかが3月24日に卒業ライブ、「5年半はあっという間でした」,エンタメNEXT,エンタメネクスト,月刊エンタメ,月刊ENTAME,月間エンタメ,月間ENTAME,アイドル,アイドルカルチャー,アイドル情報,AKB48,SKE48,NMB48,HKT48,ハロプロ,ハロー!プロジェクト,iDOL Street,アイドリング!!!">
<meta name="Description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:title" content="clipclip奏さやかが3月24日に卒業ライブ、「5年半はあっという間でした」">
<meta property="og:description" content=" ">
<meta property="og:image" content="http://www.entamenext.comhttps://www.entamenext.com/files/topics/1912_ext_03_0.jpg">
<meta property="og:type" content="website">
<meta property="og:site_name" content="エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:url" content="http://www.entamenext.com/news/detail/id=1912">
<link rel="home" href="/" title="エンタメNEXT - アイドル情報総合ニュースサイト" >
<link rel="alternate" media="handheld" href="/news/detail/id=1912" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="/files/user/favicon.ico">
<link rel="SHORTCUT ICON" href="/files/user/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">
<script type="text/javascript" src="/files/user/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/fancybox_ctrl.js"></script>
<link rel="stylesheet" type="text/css" href="/files/user/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_right_300*250', [300, 250], 'div-gpt-ad-1397701140065-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_left_300*250', [300, 250], 'div-gpt-ad-1397700973280-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<style type="text/css"><!--
#div-gpt-ad-1397701140065-0 {
  float: right;
}
#div-gpt-ad-1397700973280-0 {
  float: left;
}
--></style>
<style type="text/css"><!--
iframe.twitter-tweet-button{
    width: 100px !important;
}
.imgTitle {
font-weight: bold;
width: 480px;
margin: 10px auto 0px !important;
}
.caption {
display: block;
font-size: 85%;
width: 480px;
margin: 5px auto 0 !important;
line-height: 140%;
text-align: left;
}
#main_module #mainContBodyWrap #mainContBody div.contents p.txtAlignC{
margin-bottom: 30px;
}

span.maintext {
  margin-bottom: 20px;
  font-size: 140%;
  line-height: 170%;
  display: block;
}
.editArea2 {
  font-size: 140%;
  line-height: 170%;
  margin-bottom: 20px;
}
--></style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-45245270-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "1912", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_1912" class="wrapper2">
<div id="container">

	<div id="header">
	<div id="headerArea">
    <h1><a href="http://www.entamenext.com/"><img src="/files/user/image/head_logo.gif" alt="ENTAME NEXT Powered by 月刊エンタメ"></a></h1>
   
</div>
	</div>

	<div id="navi">
	<script language="Javascript" type="text/javascript">

//<![CDATA[

google.load("search", "1");

function OnLoad() {
  GSearch.getBranding(document.getElementById("branding"));
}
google.setOnLoadCallback(OnLoad);
//]]>

</script>

<div id="headNaviArea" class="clearFix">
    <ul>
        <li class="gnavi01"><a href="http://www.entamenext.com/news/contents_type=14">トピックス</a></li>
        <li class="gnavi02"><a href="http://www.entamenext.com/news/contents_type=2">新譜情報</a></li>
        <li class="gnavi03"><a href="http://www.entamenext.com/news/contents_type=7">ライブレポ</a></li>
        <li class="gnavi04"><a href="http://www.entamenext.com/news/contents_type=8">イベント</a></li>
        <li class="gnavi05"><a href="http://www.entamenext.com/news/contents_type=9">インタビュー</a></li>
        <li class="gnavi06"><a href="http://www.entamenext.com/news/contents_type=10">コラム</a></li>
        <li class="gnavi07"><a href="http://www.entamenext.com/news/contents_type=11">書籍/DVD</a></li>
        <li class="gnavi08"><a href="http://www.entamenext.com/news/contents_type=12">リファレンス</a></li>
        <li class="gnavi09"><a href="http://www.entamenext.com/news/contents_type=13">グラビア</a></li>
        <li class="gnavi10"><a href="http://www.entamenext.com/news/contents_type=15">月刊エンタメ</a></li>
    </ul>
    <div class="serchArea clearFix">
        <form action="http://www.entamenext.com/season_google/" method="post">
           <p class="searthInp"><input type="text" name="keyword" size="" maxlength="256" value="サイト内検索" style="color:#999999; font-size:12px;" onFocus="if(this.value == 'サイト内検索'){this.value = '';} this.style.color = '#333333';" onBlur="if(this.value==''){this.value='サイト内検索'; this.style.color = '#999999';} else {this.value != 'サイト内検索'; this.style.color = '#333333';}"></p>
            <p class="searthBtn"><input type="image" class="headRollOv" src="/files/user/image/search_btn.gif" alt="検索"></p>
        </form>
    </div>
</div>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000152">  
</div><!-- //div id="contents1000152 -->
<div id="contents1000185">  
</div><!-- //div id="contents1000185 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000232">  
</div><!-- //div id="contents1000232 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						
				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="mainContBodyWrap">
	<div id="mainContBody">
		<div class="contents">
			<p class="catTxt"><img src="/files/user/image/txt_9.gif" alt="インタビュー"><p>

							<h2 class="typeA">clipclip奏さやかが3月24日に卒業ライブ、「5年半はあっという間でした」</h2>
				<p class="dateTxt">2018年03月17日　12時20分</p>
			
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1912&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1912" data-count="horizontal"  data-lang="ja">Tweet</a></li>


			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

			<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1912" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
			                    
                    <li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">
    
new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});
    
</script>
</span></li>
				</ul>
			</div>
            
            <div class="editArea2">
                　2012年9月の結成から約5年半、激動のライブアイドルシーンを走り続けてきた「clipclip」（クリップクリップ）からついに、唯一のオリジナルメンバーだったリーダーの奏さやかが卒業する。ラストとなる舞台はclipclip史上、最大のハコとなるshibuya duo MUSIC EXCHANGEでの4thワンマンライブとなっている。<br>
<br>
　そのclipclipは昨年10月から初の地上波ラジオ冠番組「clipclipのナナメキモチ」（IBC岩手放送ほか全9局ネット）を放送するなど、活動6年目にして勢いはますますアップ。奏の卒業に合わせて新メンバーの早坂紅葉が初ステージを踏み、引き続き4人体制でライブアイドルシーンを先導していく構えだ。<br>
<br>
　今回は3月24日のラストライブを控えた奏をメインに、clipclipのメンバーに卒業に対する想いや、グループの今後について話を聞いた。<br>
&nbsp;
            </div>
            
			<div class="editArea">












                









<p class="imgTitle" style="width:480px">clipclip</p><p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1912&amp;repeatCnt=1"><img src="/files/topics/1912_ext_04_0.jpg" alt=""></a>
<span class="caption" style="width:480px">左から咲村良子（22）、奏さやか（26）、南条るい（22）、美尋彩（19）</span></p>
<span class="maintext"><strong>■自分の中でストンと腑に落ちる瞬間があった</strong><br>
<br>
――まずズバリ聞きますが、なんで卒業するんですか？<br>
<br>
<strong>奏さやか</strong>　３年くらい前からアイドルを辞めて自分の道を進みたいと、事務所の方には相談していました。ただその時々のタイミングが合わなくて、リーダーという中立でいるべき立場なのでなかなか辞められない状態が続いてたんです。それが今回、いい分岐点というか辞められるキッカケができたので、ここでそろそろ自分の好きな道に進もうと思いました。<br>
<br>
――そのキッカケというのは？<br>
<br>
<strong>奏</strong>　これというのはなくて、小さいことがいろいろ積み重なって、自分の中でストンと腑に落ちる瞬間があったんです。<br>
<br>
――奏さんを後輩メンバーから見たとき、どんなリーダーでしょうか。<br>
<br>
<strong>南条るい</strong>　私は2015年9月の加入で、最初から仲良くしてくれてました。その頃のさやちゅんは金髪でパンチが効いてたし、これは気に入られないとマズいなって思って、最初に挨拶に行ったんです。<br>
<strong>奏</strong>　そうだったんだ!?　私自身は「全然タメ語でいいよ」って言ってたよね。今はるいも「さやちゅ～ん」って言ってくるけど、はじめのころは「さやかさん、これお願いします！」って感じでした。<br>
<strong>南条</strong>　部活もやってたので上下関係はしっかりしてました。最初のうちは「こんなこともできないの!?」っていうオーラは感じてましたね。でもめちゃ面倒見はよかったし、いい意味で見た目とは全然違ってました。<br>
<strong>奏</strong>　あはは、別室に連れて行ってアイスを買ってあげたりね。<br>
<br>
――それってどういうシチュエーションですか？<br>
<br>
<strong>南条</strong>　対バンライブの楽屋でヘアアイロンがなくなったことがあって、「明日からどうしよう（涙）」ってパニくっていたら、「一緒に買いに行こう」ってめっちゃ遠いお店まで一緒についてきてくれたんです。<br>
<strong>奏</strong>　「どれがいい？　これがいい？」ってね（笑）<br>
<br>
――2016年3月加入の咲村さんも、すでに同じ事務所でしたよね。<br>
<br>
<strong>咲村良子</strong>　そうなんです。だから以前からさやちゅんのことも知ってたし、私自身が「Phantom Voice」ってグループにいてよく対バンしてたので、clipclipに加入した時も新しく入るというよりは、同じ事務所の人たちとわちゃわちゃしにきたって感じでした（笑）。<br>
<strong>奏</strong>　初めてのレッスンの時から「ずいぶん前からいたよね!?」って感じだった（笑）。<br>
<strong>咲村</strong>　でも同じグループになったことで接点は格段に増えましたね。<br>
<strong>奏</strong>　それまでは事務所の忘年会で会うくらい？<br>
<strong>咲村</strong>　そう年一回みたいな感じだったので、仲良くなれてすごく嬉しかったです。私とさやちゅんは野菜が大好きで、ほかの二人は野菜が苦手なので、最近は二人して「お野菜食べに行こっか！」ってゴハンに行ってます。<br>
<strong>奏</strong>　実際は４人で一緒に行くことが多いんですけど、そうなるとラーメン、お肉、ファミレスって感じになるので、そうなると体が野菜を欲して。<br>
<strong>咲村</strong>　ねえねえパクチー専門店あるよ、って、<br>
<strong>奏</strong>　ぐるなびをお互いに見せあってね（笑）。<br>
&nbsp;</span>









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1912&amp;repeatCnt=2"><img src="/files/topics/1912_ext_04_1.jpg" alt=""></a>
<span class="caption" style="width:480px">頭につけた花が担当カラー。左から咲村が白、美尋が青、奏が赤、南条がピンクだ。</span></p>
<span class="maintext"><strong>■DUOに決まったときは「マジかー!?」って思いました</strong><br>
<br>
――美尋さんは2016年10月加入で一番後輩です。<br>
<br>
<strong>美尋彩</strong>　正直、clipclipのことはよく知らなかったんです。初めてさやかさんに会ったのはレッスンの時で、「ああお姉さんだなあ」って。最初の頃ってあまり話さないじゃないですか？　それが打ち解けるきっかけになったのは私がスカート壊した時なんです。<br>
<strong>一同</strong>　（爆笑）<br>
<br>
――スカートって壊れるもの？<br>
<br>
<strong>奏</strong>　彼女の初ステージの時、前メンバーの衣装を受け継いだんですけど、170センチの彩が152センチの衣装を着たわけです。するとスカートが入らなくて。<br>
<strong>美尋</strong>　本当に入らないんですよ。最初に宣材写真を撮る時は履けたんですけど、ライブの日にもう一度履いてみたらビリーッってなって、タオルみたいに一枚の布になっちゃったんです。<br>
<strong>奏　</strong>チャックのところの縫い目が全部取れちゃった。「衣装壊れた、どうしよう。でも30分後にステージだ」って。<br>
<br>
――さ、30分後ですか!?<br>
<br>
<strong>奏</strong>　隣に百均ショップがあったので大量に安全ピンを買ってきて、急いで留めたんです。<br>
<strong>美尋</strong>　それでなんとか輪っかにしたんですけど、そのままだと布が足りないから結局、履けなくて････。<br>
<strong>咲村</strong>　だから彩ちゃんには私のスカートを履かせて、私がそれを腰巻状態で巻くっていう（苦笑）<br>
<strong>奏</strong>　最初のステージから波乱万丈だった。<br>
<strong>美尋</strong>　もうここじゃやっていけないって思いましたね。<br>
<br>
――衣装は何とか格好つきましたけど、気持ちのほうは。<br>
<br>
<strong>美尋</strong>　それはもうモチベ、ゼロです。だって青担当って言われてるのに、スカートが白じゃないですか。<br>
<strong>咲村　</strong>逆に私は上が白なのに、下は青（苦笑）<br>
<strong>美尋</strong>　だから私のせいで衣装を変にさせちゃって申し訳ないって気持ちもあったし、どんな感情でこのステージに立てばいいんだって思いました。<br>
<br>
――結局、そのステージは務められたんですか？<br>
<br>
<strong>美尋</strong>　そこまでやっちゃったらもう、それ以上に恥ずかしいことないじゃないですか。それで吹っ切れたというか、どうでもよくなりましたね。<br>
<strong>南条</strong>　その日の彩はフォーメーションもガタガタでした。<br>
<strong>美尋</strong>　前に行くのか後ろに下がるのかも分からなくなって、中立の場所に立ってました。<br>
<strong>南条</strong>　だからすごい邪魔で、微妙に当たる当たる（笑）<br>
<strong>咲村</strong>　動くときは近くにいる人が押したり引っ張ったりっていう。<br>
<strong>美尋</strong>　歌いながら踊るとか、踊りながらフォーメーション考えるとか、できないんですよ。<br>
<strong>南条</strong>　それがいまは自由にパフォーマンスしてるよね。<br>
<strong>奏</strong>　すごく成長したなあって（微笑）<br>
<br>
――その成長を奏さんはリーダーとして見守ってきたわけですね。<br>
<br>
<strong>美尋</strong>　最近すごい一緒にゴハン行ってません？<br>
<strong>奏</strong>　そうだねえ。よく一緒に行くね。ゴハン行って彩ん家に泊まって。<br>
<strong>美尋</strong>　もうマブです&hearts;　<br>
<br>
――こんなにメンバーから慕われているんなら辞めなくてもいいのでは？<br>
<br>
<strong>奏</strong>　そう、ですねえ････。もー、難しい！<br>
<strong>咲村</strong>　私たちは結構前から、卒業のタイミングでさやちゅんが悩んでいるのは知っていたので、渋谷DUOでのワンマンライブってすごく大きいハコじゃないですか。これでお客さんがいっぱいに入って卒業させてあげられるならいいなって。<br>
<br>
――DUOでのワンマンが決まってから卒業しようと思ったんですか？<br>
<br>
<strong>奏</strong>　いや、それより全然前に決めてました。それこそ社長から「DUOが空いてるんだけどどうする？」って言われて、「もうそこしかないですよねえ」みたいな話をして。だけど実際にDUOに決まったときは「マジかー!?」って思いました。<br>
<br>
――嬉しさより困惑が先に来たと。<br>
<br>
<strong>奏</strong>　DUOって客席が横長だから、お客さんが少ないと丸わかりなんですよ。だから怖いなって思う部分はあります。しかも春休み最初の土曜日という最高の日程ですし、あまりに凄すぎて、まだ親にも言ってないですし。<br>
<br>
――親御さん、ツイッターとか見てないんですか？<br>
<br>
<strong>奏</strong>　全然見てないですね。これまでもライブに招待したことはないし、私がアイドルを演っているところを見たことがないんです。でも今回はせっかくの機会なので、卒業ライブには招待しようかなあと。<br>
<strong>咲村</strong>　前回のワンマンでは新宿MARZを満員にできたので、そこからもっと積み上げることができれば、親御さんにも安心して見てもらえると思います。<br>
&nbsp;</span>









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1912&amp;repeatCnt=3"><img src="/files/topics/1912_ext_04_2.jpg" alt=""></a>
<span class="caption" style="width:480px">まさに四者四様の個性を放つclipclip。その特徴を今後は新メンバーを含めた４人で受け継いでいく。</span></p>
<span class="maintext"><strong>■ファンの方に楽しんでいただけるライブが一番かな</strong><br>
<br>
――その卒業ライブ、自信のほどはどうですか。<br>
<br>
<strong>奏</strong>　う～ん、半々ですかねえ。でもやるしかないし、ともかく平和に終わってくれれば。なにより私よりもファンの方の思い出に残ってくれればそれで嬉しいです。目に焼き付けられるような、ファンの方に楽しんでいただけるライブが一番かなって思っています。<br>
<br>
――そのファンには初期からの方もいます。この浮き沈みの激しいアイドル業界で、clipclipが５年半も続けれられてきた理由はどのへんにありますか。<br>
<br>
<strong>奏</strong>　5年半って振り返るとあっという間だったけど、なんだかんだ言って前を向いていたからじゃないですかね。先のことを考えることもなく、目の前のことをガムシャラにやってました。だから今になってやっと、昔のことを少し振り返られるようになりましたね。余裕ができたっていうことなのかな。<br>
<br>
――その振り返ったときに印象的だったことは。<br>
<br>
<strong>奏</strong>　まずは「あっという間だった」ということ。そして今まで一緒にやってきたメンバーたちの顔が思い浮かびます。1stのワンマンはここでやったなとか。最初のころは曲も少なかったし、衣装も私服だったので、新曲も出せて衣装も作ってもらえるいまは、恵まれた環境になったなって感じます。<br>
<br>
――3人組だった2014年9月にはクラウドファンディングでミニアルバム制作資金を募り、見事サクセスしました。<br>
<br>
<strong>奏</strong>　ありましたねえ。その頃のファンの人と、いま応援してくれているファンの人だと、なかには同じ人もいるけどけっこう代わったなあって思います。<br>
<br>
――活動していくうえでどんな目標がありましたか。<br>
<br>
<strong>奏</strong>　私の中ではお芝居もすごく好きですし、グラビアを撮ってもらうのも大好きなんですけど、音楽というのは生きる糧みたいなもの。音楽に触れてないと私は生きていけないなって思っていて、作詞させてもらえたこともすごく嬉しかったです。だから常に音楽に触れていられる環境になったのは、ひとつ達成できたことかなって思っています。<br>
<br>
――その達成の場であったclipclipを今後、後輩たちに託すことになります。<br>
<br>
<strong>奏</strong>　全然想像できないですねえ。でもみんな、わちゃわちゃと平和にやっていくんじゃないかなあ（笑）。こうじゃなきゃダメっていうのは好きじゃなくて、自分の長所を伸ばしてもらえればと思っているので、（美尋）彩だったら歌がバリバリ上手いのでもっと伸ばしてもらったり、周りを和ませるのが上手なので、それも伸ばしてもらえればと思います。<br>
<br>
――そうやってファンに愛されてほしいと。<br>
<br>
<strong>奏</strong>　（南条）るいだったら可愛いキャラクターはそのままで、自分でもエースだって言ってるので、そのままエースとして引っ張っていってほしいです。それに彼女は周りを見るのが得意なので、clipclipを内側から助けていってほしいです。そして（咲村）良子はトークはもちろんですし、売り込みがすごく上手い子なので、彼女なりに突っ走って営業部長の一面を出してもらえれば。キャラがすごく立っているので、それも伸ばしてもらえれば。<br>
<br>
&nbsp;</span>









<p class="imgTitle" style="width:480px">『シンデレラは二度、夢を見る』</p><p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1912&amp;repeatCnt=4"><img src="/files/topics/1912_ext_04_3.jpg" alt=""></a>
<span class="caption" style="width:480px">昨年11月発売の最新シングルではc/w曲の『ルクリア』で奏が作詞を担当した</span></p>
<span class="maintext"><strong>■歌いながら踊りながら煽りもやるなんて無理だって思いました</strong><br>
<br>
――では後輩の皆さんは、奏さんから何を受け継いでいきたいですか。<br>
<br>
<strong>南条</strong>　さやちゅんはMCを回すのが上手なんですよ。ラジオでもそうですけどちゃんとしゃべれるし、ウチらが暴走するのを止めてくれるまとめ役。でも私はガヤ役なので、そういうまとめ役は良子ちゃんに任せようかな。<br>
<strong>咲村</strong>　るいと彩の二人でラジオのゲストコーナーを担当したことがあるんですけど、二人ともずっとボケ続けるから回収する人が誰もいなくて。<br>
<strong>南条</strong>　弾が全部流れていっちゃう。そういうのを止めてくれるのがさやちゅんだったんだよね。<br>
<br>
――その咲村さんはどうですか。<br>
<br>
<strong>咲村</strong>　ライブ中の煽りですかね。もうすごいんですよ。<br>
<strong>奏</strong>　人格変わっちゃうからね。<br>
<strong>咲村</strong>　あの煽りは彩に頑張ってもらおうかな。<br>
<strong>美尋</strong>　なんでみんな他人に投げてんの!?<br>
<strong>南条</strong>　でもこの前、彩ちゃんの煽り良かったよ。<br>
<strong>美尋</strong>　私は歌やろうとするとダンスできないし、ダンスすると歌えなくなるし。さやかさんがいないときに一回、煽りをやらせてもらったことがあるんですけど、あれだけ歌いながら踊りながら煽りもやるなんて、プロレスラーでも無理だって思いました。どっからあの声が出るんだろうって。<br>
<br>
――フィジカルがすごいんでしょうね。<br>
<br>
<strong>美尋</strong>　あとガッツも凄くて、あそこが痛いとか絶対にステージでは出さない。私、加入したての頃は、自分が覚えていない曲では袖に下がってたんですよ。そうすると客席に背を向けたときの表情が見えるんですけど、さやかさんはお客さんにはすごいニコニコしてるのに、後ろを向いた瞬間に死にそうな顔してたんですよ。切り替えヤバっ！って思いました。<br>
<strong>奏</strong>　あはは、見るなよ！　でも彩は頭悪いって自分では言ってますけど、人のことをすごく見てくれているところはあります。<br>
<br>
――そういったそれぞれの役割があるからこそ、奏さんの卒業では大きなピースが抜けることになります。<br>
<br>
<strong>南条</strong>　さやちゅんがやっていたことをみんなができるわけではないので。ウチらができないことはまだまだ多いので、そこは心配ですね。<br>
<strong>咲村</strong>　ただ、るいや私はこれまでにも卒業メンバーを送り出した経験があるから、卒業で失われた部分を補填することはやってきたんです。そしてさやかの卒業と同時に新メンバー（早坂紅葉）も入るので、この４人でさやかの穴を埋めるだけじゃなく、もっと高いところを目指していけるようにと思っています。<br>
<strong>美尋</strong>　ステーキ食べる時にナイフとフォークが必要じゃないですか。そのナイフがなくなった感じです。細かく切り分けてくれる人がいなくなっちゃうんだなあって。<br>
<strong>南条</strong>　そっかあ。私、次に泣いたときにはどうしたらいいんだろう。誰もなぐさめてくれない。<br>
<strong>奏</strong>　電話してきなさい、いつでも（微笑）<br>
<br>
――ちなみに次のリーダーは？<br>
<br>
<strong>南条</strong>　私です。さやちゅんっていろんなアイデアを社長に相談してたりもするんです。私はそういう閃きみたいなものがあまりないし、経験もそんなにない。でも協調性はあると思っているので、まとめ役は頑張ります。<br>
<strong>奏　</strong>彼女は協調性があって、誰よりも人のことを見ているので、リーダーには適任だと思います。あまり自分から発信するタイプではないかもしれないけど、自分がガンガンいくのはリーダーじゃないと思っているので、るいだったら中立の立場でいろいろ見てくれると思います。<br>
<strong>南条　</strong>私、あまりイライラとかしないので。<br>
<strong>奏</strong>　リーダーは器の広さが一番大事だと思うので、<br>
<br>
――その器の広さを持った奏さんには、ソロになってもますますの活躍を期待しています。<br>
<br>
<strong>奏</strong>　まずは3月24日のワンマンライブを成功させます！　みなさんぜひ遊びに来てください！！<br>
<br>
<strong>【clipclip 4thワンマンライブ 概要】</strong><br>
<strong>日程：</strong>2018年3月24日（土）<br>
<strong>時間：</strong>OPEN 18:00／START 18:30<br>
<strong>会場：</strong>渋谷 duo MUSIC EXCHANGE<br>
<strong>料金：</strong>オールスタンディング2500円（1ドリンク別途）<br>
<a href="http://ticket.pia.jp/pia/ticketInformation.do?eventCd=1762812&amp;rlsCd=001" target="_blank">チケットぴあ</a>にて3月23日まで発売中<br>
<br>
<strong>■clipclip 公式ツイッター</strong><br>
<a href="https://twitter.com/clipclip_cwe" target="_blank">https://twitter.com/clipclip_cwe</a><br>
<br>
<strong>■clipclip 公式ブログ</strong><br>
<a href="https://ameblo.jp/clipclipkokuchi" target="_blank">https://ameblo.jp/clipclipkokuchi</a><br>
<br>
<strong>■奏さやか 公式ツイッター</strong><br>
<a href="https://twitter.com/sayaka_kanade" target="_blank">@sayaka_kanade</a><br>
&nbsp;</span>

			</div>

		</div>









		<div class="contents">
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1912&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1912" data-count="horizontal"  data-lang="ja">Tweet</a></li>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1912" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			
		<li><span>

<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
				</ul>
			</div>
		</div>
	</div>
</div>




</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						<div class="contents02">

　　
　　
　　　　    <div class="sttlWrap">
        <p class="sttl"><img src="/files/user/image/sttl_relation_news.png" width="113" height="20" alt="関連ニュース"></p>
    </div>
    <div class="pickupListWrap">
        <ul>
                <li><img src="/files/user/image/txt_icon_.gif" width="80" height="20" alt="" class="icon">
            <dl>
                <dt></dt>
                <dd></dd>
            </dl>
            </li>
            
　　        </ul>
    </div>
    

<div class="sttlWrap">
    <p class="sttl"><img src="/files/user/image/sttl_9_news.png" alt="インタビューの関連ニュース"></p>
</div>
<div class="relationArea">
    <ul class="relationList clearFix">
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1908"><img src="/files/topics/1908_ext_03_0_S.jpg" alt="1908_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー"><a href="http://www.entamenext.com/news/detail/id=1908">個性豊かな7人でロケットスケート！メジャーデビューの「はちみつロケット」が目指す未来とは</a><span class="dateTxt">2018年03月05日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1904"><img src="/files/topics/1904_ext_03_0_S.jpg" alt="1904_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー"><a href="http://www.entamenext.com/news/detail/id=1904">メジャーデビューで見えた景色と課題、大阪☆春夏秋冬がワンマンライブに懸ける思いとは</a><span class="dateTxt">2017年12月26日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1891"><img src="/files/topics/1891_ext_03_0_S.jpg" alt="1891_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー"><a href="http://www.entamenext.com/news/detail/id=1891">元アイドリング!!!の関谷真由と古橋舞悠が“世界一仲の良いユニット”の「BESTIEM」で始動！</a><span class="dateTxt">2017年07月29日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1886"><img src="/files/topics/1886_ext_03_0_S.jpg" alt="1886_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー"><a href="http://www.entamenext.com/news/detail/id=1886">新たな体制に進化した新生「PLC」が、ワンマンライブを前にメンバー５人でアピール！</a><span class="dateTxt">2017年07月06日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1875"><img src="/files/topics/1875_ext_03_0_S.jpg" alt="1875_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_9.gif" width="80" height="20" alt="インタビュー"><a href="http://www.entamenext.com/news/detail/id=1875">伊藤祐奈が仕掛ける「TOY SMILEY」とは？生まれたてアイドルの姿に迫る！</a><span class="dateTxt">2017年04月24日</span></span></li>
    </ul>
</div>



</div>
				</div>
				<div id="sub_module7">
						<div id="contents1000186">  
<div class="bottomBnArea">

<p>
<!-- entamenext_footerrectangle_right_300*250 -->
<div id='div-gpt-ad-1397701140065-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397701140065-0'); });
</script>
</div>
<!-- entamenext_footerrectangle_left_300*250 -->
<div id='div-gpt-ad-1397700973280-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397700973280-0'); });
</script>
</div>
</p>

</div>
</div><!-- //div id="contents1000186 -->

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						<div id="contents1000090">  
</div><!-- //div id="contents1000090 -->
<div id="contents1000179">
<div class="powerpush_ban">
<ul>
<li>

								<a href="http://shopping.hobidas.com/shop/r/roverture/" target="_blank">
				
										<img src="/files/navigation/9_1_ja.png" alt="OVERTURE STORE">
				
								</a>
				</li>
<li>

								<a href="http://www.entamenext.com/news/detail/id=788" >
				
										<img src="/files/navigation/1_1_ja.png" alt="ライター募集について">
				
								</a>
				</li>
<li>

								<a href="http://www.hikaritv.net/lp/flets/?cid=entamenext" target="_blank">
				
										<img src="/files/navigation/6_1_ja.jpg" alt="ひかりTV">
				
								</a>
				</li>
</div>

</div><!-- //div id="contents1000179 -->
<div id="contents1000091"><div class="sideContBodyWrap">
    <div class="sideContBody">
        <div class="sideCont">
            <div class="sttlWrap">
                <p class="sttl"><img src="/files/user/image/sttl_acc_rank.png" width="210" height="20" alt="週間アクセスランキング"></p>
            </div>
            <ul class="ranList">
<li class="rank01"><a href="http://www.entamenext.com/news/detail/id=1911">マジカル・パンチラインから佐藤麗奈が卒業！3rdワンマンで有終の美</a></li>
<li class="rank02"><a href="http://www.entamenext.com/news/detail/id=1912">clipclip奏さやかが3月24日に卒業ライブ、「5年半はあっという間でした」</a></li>
<li class="rank03"><a href="http://www.entamenext.com/news/detail/id=1164">アイドル誌編集者がズバリ断言、次にくる美少女はこの子だ！　〝つりビット〟聞間 彩</a></li>
<li class="rank04"><a href="http://www.entamenext.com/news/detail/id=628">乃木坂46の6・7 生駒里奈の総選挙14位に赤坂が揺れた</a></li>
<li class="rank05"><a href="http://www.entamenext.com/news/detail/id=1872">伊藤祐奈の新グループ「TOY SMILEY」が始動、フレッシュな美少女７人に括目せよ！</a></li>
<li class="rank06"><a href="http://www.entamenext.com/news/detail/id=718">さくら学院 菊地最愛への100の質問【完全版】</a></li>
<li class="rank07"><a href="http://www.entamenext.com/news/detail/id=1555">2015年度の転入生の６人に聞いた！ 「さくら学院に入って、ジッサイどうよ!?」完全版</a></li>
<li class="rank08"><a href="http://www.entamenext.com/news/detail/id=1318">さわやか五郎がブーイング覚悟で語るハロプロメンバーのすごさ</a></li>
<li class="rank09"><a href="http://www.entamenext.com/news/detail/id=743">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</a></li>
<li class="rank10"><a href="http://www.entamenext.com/news/detail/id=1578">つりビットが待望の水着シーンを解禁！ タイで撮影されたPVと写真集が登場！</a></li>
            </ul>
        </div>
    </div>
</div>
</div><!-- //div id="contents1000091 -->
<div id="contents1000127">  
</div><!-- //div id="contents1000127 -->

				</div>
				<div id="sub_module5">
						<div id="contents1000126"><div class="sideContBodyWrap">
						<div class="sideContBody">
							<div class="sideCont">
								<div class="sttlWrap">
									<p class="sttl"><img src="/files/user/image/sttl_pickup.png" width="173" height="20" alt="編集部ピックアップ"></p>
								</div>
								<ul class="pickUpList clearFix">

									<li><a href="http://www.entamenext.com/news/detail/id=968"><span class="ph"><img src="/files/topics/968_ext_03_0_S.jpg" alt="968_ext_03_0_S.jpg"></span><span class="txt">いま、AKB48 チーム8が熱すぎる件</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=537"><span class="ph"><img src="/files/topics/537_ext_03_0_S.jpg" alt="537_ext_03_0_S.jpg"></span><span class="txt">モーニング娘。'14のNY公演を米国はどう報じているか</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=990"><span class="ph"><img src="/files/topics/990_ext_03_0_S.jpg" alt="990_ext_03_0_S.jpg"></span><span class="txt">徹底検証：ハロプロ楽曲って全部で何曲あるの？</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=743"><span class="ph"><img src="/files/topics/743_ext_03_0_S.jpg" alt="743_ext_03_0_S.jpg"></span><span class="txt">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</span></a></li>
								</ul>
							</div>
						</div>
					</div></div><!-- //div id="contents1000126 -->
<div id="contents1000125">  
</div><!-- //div id="contents1000125 -->

				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					
			</div>
		</div>
	</div>

	<div id="footer">
		<!-- here 108936-->
<div id="footWrap">
    <ul class="footNavi">
        <li><a href="http://www.tokuma.jp/company/profile.html" target="_blank">会社概要</a></li>
        <li><a href="http://www.tokuma.jp/info/privacy01.html" target="_blank">プライバシーポリシー</a></li>
        <li><a href="http://www.tokuma.jp/info/copyright.html" target="_blank">著作権について</a></li>
        <li><a href="https://www.entamenext.com/contact/">お問い合わせ</a></li>
        <li><a href="http://www.entamenext.com/news/detail/id=788">ライター募集について</a></li>
    </ul>
    <p class="copy"><img src="/files/user/image/copyright.gif" width="249" height="14" alt="copyright &amp;copy; TOKUMA SHOTEN All Rights Reserved"></p>
</div>
	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js?v=1462552477"></script>

</body>
</html>