<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<title>けやき坂46が命をかける!? 『KEYABINGO!4 ひらがなけやきって何？』4月17日スタート | エンタメNEXT - アイドル情報総合ニュースサイト</title>
<meta name="Keywords" content="けやき坂46が命をかける!? 『KEYABINGO!4 ひらがなけやきって何？』4月17日スタート,エンタメNEXT,エンタメネクスト,月刊エンタメ,月刊ENTAME,月間エンタメ,月間ENTAME,アイドル,アイドルカルチャー,アイドル情報,AKB48,SKE48,NMB48,HKT48,ハロプロ,ハロー!プロジェクト,iDOL Street,アイドリング!!!">
<meta name="Description" content="アイドルの最新情報をお届けするニュースサイトです">
<meta property="og:title" content="けやき坂46が命をかける!? 『KEYABINGO!4 ひらがなけやきって何？』4月17日スタート | エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:description" content=" ">
<meta property="og:type" content="website">
<meta property="og:site_name" content="エンタメNEXT - アイドル情報総合ニュースサイト">
<meta property="og:url" content="http://www.entamenext.com/news/detail/id=1915">
<link rel="home" href="/" title="エンタメNEXT - アイドル情報総合ニュースサイト" >
<link rel="alternate" media="handheld" href="/news/detail/id=1915" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="/files/user/favicon.ico">
<link rel="SHORTCUT ICON" href="/files/user/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="エンタメNEXT - アイドル情報総合ニュースサイト" href="http://www.entamenext.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">
<script type="text/javascript" src="/files/user/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="/files/user/js/fancybox/fancybox_ctrl.js"></script>
<link rel="stylesheet" type="text/css" href="/files/user/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_right_300*250', [300, 250], 'div-gpt-ad-1397701140065-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/306667035/entamenext_footerrectangle_left_300*250', [300, 250], 'div-gpt-ad-1397700973280-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<style type="text/css"><!--
#div-gpt-ad-1397701140065-0 {
  float: right;
}
#div-gpt-ad-1397700973280-0 {
  float: left;
}
--></style>
<style type="text/css"><!--
iframe.twitter-tweet-button{
    width: 100px !important;
}
.imgTitle {
font-weight: bold;
width: 480px;
margin: 10px auto 0px !important;
}
.caption {
display: block;
font-size: 85%;
width: 480px;
margin: 5px auto 0 !important;
line-height: 140%;
text-align: left;
}
#main_module #mainContBodyWrap #mainContBody div.contents p.txtAlignC{
margin-bottom: 30px;
}

span.maintext {
  margin-bottom: 20px;
  font-size: 140%;
  line-height: 170%;
  display: block;
}
.editArea2 {
  font-size: 140%;
  line-height: 170%;
  margin-bottom: 20px;
}
--></style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-45245270-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "1915", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_1915" class="wrapper2">
<div id="container">

	<div id="header">
	<div id="headerArea">
    <h1><a href="http://www.entamenext.com/"><img src="/files/user/image/head_logo.gif" alt="ENTAME NEXT Powered by 月刊エンタメ"></a></h1>
   
</div>
	</div>

	<div id="navi">
	<script language="Javascript" type="text/javascript">

//<![CDATA[

google.load("search", "1");

function OnLoad() {
  GSearch.getBranding(document.getElementById("branding"));
}
google.setOnLoadCallback(OnLoad);
//]]>

</script>

<div id="headNaviArea" class="clearFix">
    <ul>
        <li class="gnavi01"><a href="http://www.entamenext.com/news/contents_type=14">トピックス</a></li>
        <li class="gnavi02"><a href="http://www.entamenext.com/news/contents_type=2">新譜情報</a></li>
        <li class="gnavi03"><a href="http://www.entamenext.com/news/contents_type=7">ライブレポ</a></li>
        <li class="gnavi04"><a href="http://www.entamenext.com/news/contents_type=8">イベント</a></li>
        <li class="gnavi05"><a href="http://www.entamenext.com/news/contents_type=9">インタビュー</a></li>
        <li class="gnavi06"><a href="http://www.entamenext.com/news/contents_type=10">コラム</a></li>
        <li class="gnavi07"><a href="http://www.entamenext.com/news/contents_type=11">書籍/DVD</a></li>
        <li class="gnavi08"><a href="http://www.entamenext.com/news/contents_type=12">リファレンス</a></li>
        <li class="gnavi09"><a href="http://www.entamenext.com/news/contents_type=13">グラビア</a></li>
        <li class="gnavi10"><a href="http://www.entamenext.com/news/contents_type=15">月刊エンタメ</a></li>
    </ul>
    <div class="serchArea clearFix">
        <form action="http://www.entamenext.com/season_google/" method="post">
           <p class="searthInp"><input type="text" name="keyword" size="" maxlength="256" value="サイト内検索" style="color:#999999; font-size:12px;" onFocus="if(this.value == 'サイト内検索'){this.value = '';} this.style.color = '#333333';" onBlur="if(this.value==''){this.value='サイト内検索'; this.style.color = '#999999';} else {this.value != 'サイト内検索'; this.style.color = '#333333';}"></p>
            <p class="searthBtn"><input type="image" class="headRollOv" src="/files/user/image/search_btn.gif" alt="検索"></p>
        </form>
    </div>
</div>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000152">  
</div><!-- //div id="contents1000152 -->
<div id="contents1000185">  
</div><!-- //div id="contents1000185 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000232">  
</div><!-- //div id="contents1000232 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						
				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="mainContBodyWrap">
	<div id="mainContBody">
		<div class="contents">
			<p class="catTxt"><img src="/files/user/image/txt_14.gif" alt="トピックス"><p>

							<h2 class="typeA">けやき坂46が命をかける!? 『KEYABINGO!4 ひらがなけやきって何？』4月17日スタート</h2>
				<p class="dateTxt">2018年04月03日　19時11分</p>
			
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1915&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1915" data-count="horizontal"  data-lang="ja">Tweet</a></li>


			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

			<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1915" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
			                    
                    <li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">
    
new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});
    
</script>
</span></li>
				</ul>
			</div>
            
            <div class="editArea2">
                武道館単独公演３daysライブを即完売させるなど、今、最も勢いのある、女性アイドルグループけやき坂46（通称ひらがなけやき）。そんなけやき坂46がお送りする「KEYABINGO!」のシーズン４が、4月17日深夜1:29より日本テレビにて放送開始する。
            </div>
            
			<div class="editArea">









                









<p class="txtAlignC"><a href="http://www.entamenext.com/news_photo/id=1915&amp;repeatCnt=1"><img src="/files/topics/1915_ext_04_0.jpg" alt=""></a>
</p>
<span class="maintext">今回の「KEYABINGO!」は、けやき坂46が単独でBINGO!シリーズに初挑戦！ １期生に加え、２期生が初めてBINGO!シリーズに出演する。<br>
「今の自分たちに必要なことを、自分たちで企画して番組を作る！」をテーマに、メンバーが自分たちで番組の企画や内容を考えていく。メンバーによる企画会議では、身体を張った企画や苦手なものに挑戦など、あえて過酷な企画を提案。そんな彼女たちの魅力をMCのサンドウィッチマンが&ldquo;愛あるスパルタ教育&rdquo;で引き出す。<br>
<br>
また、4月28日（土）発売の月刊エンタメ6月号では、♯１収録の密着レポートを掲載！<br>
バラエティーに全力で挑むけやき坂46メンバーの様子を撮り下ろし写真とともに紹介します。<br>
<br>
けやき坂46が、自分たちのイロを存分に発揮する「KEYABINGO!4 ひらがなけやきって何？」をお楽しみに！<br>
<br>
【KEYABINGO!4 ひらがなけやきって何？】<br>
■放送日時：2018年4月17日スタート<br>
毎週火曜日午前1:29～1:59（月曜深夜）日本テレビにて放送<br>
※関東ローカル<br>
※放送時間は、都合により変更となる場合がございます<br>
■インターネット配信<br>
・Hulu<br>
放送終了後より、配信スタート<br>
「KEYA ROOM」テレビ未公開部分を含む完全版をHuluにて独占配信<br>
・日テレオンデマンド<br>
放送終了後より、番組配信<br>
■「KEYABINGO!4 ひらがなけやきって何？」公式サイト<br>
<a href="http://www.ntv.co.jp/KEYABINGO4/" target="_blank">http://www.ntv.co.jp/KEYABINGO4/</a></span>

			</div>

		</div>









		<div class="contents">
			<div class="snsArea">
				<ul>
					<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.entamenext.com%2Fnews%2Fdetail%2Fid%3D1915&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
					<li><a href="http://www.entamenext.com//twitter.com/share" class="twitter-share-button" data-url="http://www.entamenext.com/news/detail/id=1915" data-count="horizontal"  data-lang="ja">Tweet</a></li>
					<li><g:plusone count="false" size="medium"></g:plusone></li>

								<li><a href="http://b.hatena.ne.jp/entry/http://www.entamenext.com/news/detail/id=1915" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
			
		<li><span>

<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
				</ul>
			</div>
		</div>
	</div>
</div>




</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						<div class="contents02">

　　
　　
　　　　    <div class="sttlWrap">
        <p class="sttl"><img src="/files/user/image/sttl_relation_news.png" width="113" height="20" alt="関連ニュース"></p>
    </div>
    <div class="pickupListWrap">
        <ul>
                <li><img src="/files/user/image/txt_icon_.gif" width="80" height="20" alt="" class="icon">
            <dl>
                <dt></dt>
                <dd></dd>
            </dl>
            </li>
            
　　        </ul>
    </div>
    

<div class="sttlWrap">
    <p class="sttl"><img src="/files/user/image/sttl_14_news.png" alt="トピックスの関連ニュース"></p>
</div>
<div class="relationArea">
    <ul class="relationList clearFix">
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1913"><img src="/files/topics/1913_ext_03_0_S.jpg" alt="1913_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1913">けやき坂46が初舞台に挑戦！　10人で1役を演じる舞台「あゆみ」上演決定</a><span class="dateTxt">2018年03月24日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1911"><img src="/files/topics/1911_ext_03_0_S.jpg" alt="1911_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1911">マジカル・パンチラインから佐藤麗奈が卒業！3rdワンマンで有終の美</a><span class="dateTxt">2018年03月16日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1909"><img src="/files/topics/1909_ext_03_0_S.jpg" alt="1909_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1909">大阪☆春夏秋冬が東京で定期ライブ！東京女子流とのツーマンも決定</a><span class="dateTxt">2018年03月05日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1903"><img src="/files/topics/1903_ext_03_0_S.jpg" alt="1903_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1903">大阪☆春夏秋冬が番組を卒業？「この指と～まれ！」の元旦スペシャルが放送決定！</a><span class="dateTxt">2017年12月08日</span></span></li>
        <li><span class="ph"><a href="http://www.entamenext.com/news/detail/id=1901"><img src="/files/topics/1901_ext_03_0_S.jpg" alt="1901_ext_03_0_S.jpg"></a></span><span class="txt"><img src="/files/user/image/txt_icon_14.gif" width="80" height="20" alt="トピックス"><a href="http://www.entamenext.com/news/detail/id=1901">謎コラボ！　地下アイドル仮面女子と太田胃散が日本の「胃」を救う!?</a><span class="dateTxt">2017年11月06日</span></span></li>
    </ul>
</div>



</div>
				</div>
				<div id="sub_module7">
						<div id="contents1000186">  
<div class="bottomBnArea">

<p>
<!-- entamenext_footerrectangle_right_300*250 -->
<div id='div-gpt-ad-1397701140065-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397701140065-0'); });
</script>
</div>
<!-- entamenext_footerrectangle_left_300*250 -->
<div id='div-gpt-ad-1397700973280-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397700973280-0'); });
</script>
</div>
</p>

</div>
</div><!-- //div id="contents1000186 -->

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						<div id="contents1000090">  
</div><!-- //div id="contents1000090 -->
<div id="contents1000179">
<div class="powerpush_ban">
<ul>
<li>

								<a href="http://shopping.hobidas.com/shop/r/roverture/" target="_blank">
				
										<img src="/files/navigation/9_1_ja.png" alt="OVERTURE STORE">
				
								</a>
				</li>
<li>

								<a href="http://www.entamenext.com/news/detail/id=788" >
				
										<img src="/files/navigation/1_1_ja.png" alt="ライター募集について">
				
								</a>
				</li>
<li>

								<a href="http://www.hikaritv.net/lp/flets/?cid=entamenext" target="_blank">
				
										<img src="/files/navigation/6_1_ja.jpg" alt="ひかりTV">
				
								</a>
				</li>
</div>

</div><!-- //div id="contents1000179 -->
<div id="contents1000091"><div class="sideContBodyWrap">
    <div class="sideContBody">
        <div class="sideCont">
            <div class="sttlWrap">
                <p class="sttl"><img src="/files/user/image/sttl_acc_rank.png" width="210" height="20" alt="週間アクセスランキング"></p>
            </div>
            <ul class="ranList">
<li class="rank01"><a href="http://www.entamenext.com/news/detail/id=1261">プロレス界No.1アイドル・紫雷イオが激白!! 「私が女子プロ界のさっしーになる！」</a></li>
<li class="rank02"><a href="http://www.entamenext.com/news/detail/id=1915">けやき坂46が命をかける!? 『KEYABINGO!4 ひらがなけやきって何？』4月17日スタート</a></li>
<li class="rank03"><a href="http://www.entamenext.com/news/detail/id=1914">『月刊ENTAME』 モグラ女子公開発掘オーディションが開催決定！</a></li>
<li class="rank04"><a href="http://www.entamenext.com/news/detail/id=628">乃木坂46の6・7 生駒里奈の総選挙14位に赤坂が揺れた</a></li>
<li class="rank05"><a href="http://www.entamenext.com/news/detail/id=1318">さわやか五郎がブーイング覚悟で語るハロプロメンバーのすごさ</a></li>
<li class="rank06"><a href="http://www.entamenext.com/news/detail/id=743">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</a></li>
<li class="rank07"><a href="http://www.entamenext.com/news/detail/id=1555">2015年度の転入生の６人に聞いた！ 「さくら学院に入って、ジッサイどうよ!?」完全版</a></li>
<li class="rank08"><a href="http://www.entamenext.com/news/detail/id=1855">NMB48木下百花＆三田麻央の名アシスタントぶりが必見！『OHA OHA アニキ』におはスタ世代が熱中！</a></li>
<li class="rank09"><a href="http://www.entamenext.com/news/detail/id=1872">伊藤祐奈の新グループ「TOY SMILEY」が始動、フレッシュな美少女７人に括目せよ！</a></li>
<li class="rank10"><a href="http://www.entamenext.com/news/detail/id=1253">乃木坂46秋元真夏は、どんな困難もプラスに変える「革命のアイドル」</a></li>
            </ul>
        </div>
    </div>
</div>
</div><!-- //div id="contents1000091 -->
<div id="contents1000127">  
</div><!-- //div id="contents1000127 -->

				</div>
				<div id="sub_module5">
						<div id="contents1000126"><div class="sideContBodyWrap">
						<div class="sideContBody">
							<div class="sideCont">
								<div class="sttlWrap">
									<p class="sttl"><img src="/files/user/image/sttl_pickup.png" width="173" height="20" alt="編集部ピックアップ"></p>
								</div>
								<ul class="pickUpList clearFix">

									<li><a href="http://www.entamenext.com/news/detail/id=968"><span class="ph"><img src="/files/topics/968_ext_03_0_S.jpg" alt="968_ext_03_0_S.jpg"></span><span class="txt">いま、AKB48 チーム8が熱すぎる件</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=537"><span class="ph"><img src="/files/topics/537_ext_03_0_S.jpg" alt="537_ext_03_0_S.jpg"></span><span class="txt">モーニング娘。'14のNY公演を米国はどう報じているか</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=990"><span class="ph"><img src="/files/topics/990_ext_03_0_S.jpg" alt="990_ext_03_0_S.jpg"></span><span class="txt">徹底検証：ハロプロ楽曲って全部で何曲あるの？</span></a></li>

									<li><a href="http://www.entamenext.com/news/detail/id=743"><span class="ph"><img src="/files/topics/743_ext_03_0_S.jpg" alt="743_ext_03_0_S.jpg"></span><span class="txt">【速報】「日本はクレイジーだよ！」BABYMETALが大英帝国のメタラーを完全魅了</span></a></li>
								</ul>
							</div>
						</div>
					</div></div><!-- //div id="contents1000126 -->
<div id="contents1000125">  
</div><!-- //div id="contents1000125 -->

				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					
			</div>
		</div>
	</div>

	<div id="footer">
		<!-- here 108936-->
<div id="footWrap">
    <ul class="footNavi">
        <li><a href="http://www.tokuma.jp/company/profile.html" target="_blank">会社概要</a></li>
        <li><a href="http://www.tokuma.jp/info/privacy01.html" target="_blank">プライバシーポリシー</a></li>
        <li><a href="http://www.tokuma.jp/info/copyright.html" target="_blank">著作権について</a></li>
        <li><a href="https://www.entamenext.com/contact/">お問い合わせ</a></li>
        <li><a href="http://www.entamenext.com/news/detail/id=788">ライター募集について</a></li>
    </ul>
    <p class="copy"><img src="/files/user/image/copyright.gif" width="249" height="14" alt="copyright &amp;copy; TOKUMA SHOTEN All Rights Reserved"></p>
</div>
	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js?v=1462552477"></script>

</body>
</html>